[EasyLinux-Suse] [13.2] Insufficient privileges

Heiko Ißleib heiko.issleib at gmail.com
Do Jan 15 06:47:29 CET 2015


Hallo Achim.

Ich sehe das alles nicht so eng.
Ich bin im großen und ganzen mit Opensuse seit 12.1 zufrieden.
Natürlich sieht das je nach verbauter Hardware anders aus.
Ein Wechsel auf SLED bietet zwar Support,aber das wäre für mich ein
Rückschritt.
Zumal wohl KDE rausgeflogen ist und aus meiner Sicht erst ab Version
4.10 meinen Ansprüchen genügt.
Die SLED hängt ja doch softwaremäßig hinterher.
Hat auch multimediamäßig weniger zu bieten.
Auf den meisten Rechnern ist die 13.1 drauf,2 Mal 13.2 und eine 12.3 ist
Noch übriggeblieben.

Gruß Heiko.

Von meinem iPad gesendet



Mehr Informationen über die Mailingliste Suse