[EasyLinux-Suse] VLC-Absturz bei mp3

Bernhard Platz B_Platz_EU at t-online.de
Fr Jul 31 20:13:47 CEST 2015


Hallo Norbert,

Dank für Deine Mühe

Am Freitag, 31. Juli 2015, 18:30:50 schrieb Norbert Carle:

> 
> ich habe unter Werkzeuge/Plugins und Erweiterungen einen Decoder namens
> "MPEG Audio Layer I/II/III decoder" gefunden. Hast du den auch? Kannste mit
> der Suche nach "mp" unten im Fenster leicht prüfen.
>
Ist vorhanden.
 
> Wie man das Modul einzeln kriegen kann, weiss ich nicht. Wenn es bei dir
> nicht vorhanden sein sollte, würde ich es mit einer vollständigen
> Neuinstallation versuchen. Also alles was “vlc” heisst deinstallieren und
> anschließend neu von Pacman installieren. Ich drücke dir die Daumen.

Das werde ich dann noch probieren.

Gruß,
Bernhard



Mehr Informationen über die Mailingliste Suse