[EasyLinux-Suse] Doppelklick-in-Leap-42.1-funkt-nur-begrenzt

Heiko Ißleib heiko.issleib at gmail.com
Fr Apr 8 14:42:59 CEST 2016


Am Donnerstag, 7. April 2016, 23:05:24 schrieb Maik Kiessling:

Hallo Maik.

> Aus Deiner Antwort entnehme ich, dass also auch Virtual Box betroffen ist?
> Ich arbeite mit verschiedenen Produkten von VMware und wahlweise QEMU.
> Virtual Box spielte nur bei einem einzelnen Projekten in der Vergangenheit
> eine Rolle.

Vor ein paar Tagen vom Hörensagen.
Zitat einer Apoldaer Quelle:

Hör mir auf mit SuSE!!!
Im Moment sind mal wieder mehr oder weniger alle gegen die Kniescheibe
getreten, die eine SuSE als Host für VirtualBox nutzen wollen.
Irgendwas verhindert für den letzten Kernel, daß die Host-Kernelmodule
gebaut werden können.

Zitat Ende.

Ich weiß,daß er anders als ich installiert,also die Version von
der Homepage direkt.
Ich nutze dagegen halt ein Repo.

Selbst ist hier bisher kein Virtualisierer in Benutzung,probiere morgen
die Installation mal aus.

Gruß Heiko.

-- 
Erstellt mit Kmail openSuse leap 42.1.


Mehr Informationen über die Mailingliste Suse