[EasyLinux-Suse] Evolution bekommt keine Verbindung mehr zu Google

Maik Kiessling kiessling.thueringen at gmail.com
So Feb 14 00:02:50 CET 2016


Hallo Liste

Seit den letzten Updates (voriges Wochenende wahrscheinlich) kann mein
Mailprogramm Evolution keine Verbindung zu Google aufbauen. Mail geht nicht
mehr, Kalender auch nicht.

Als Fehler wird gemeldet:

Verbindung zu »google« fehlgeschlagen
HTTP Error: Verbindung ist gescheitert:Das Netzwerk ist nicht erreichbar


Google i s t erreichbar, denn

maik at linux-boub:~> ping -c5 www.google.com
PING www.google.com (173.194.113.84) 56(84) bytes of data.
64 bytes from fra02s21-in-f20.1e100.net (173.194.113.84): icmp_seq=1 ttl=58
time=195 ms
64 bytes from fra02s21-in-f20.1e100.net (173.194.113.84): icmp_seq=2 ttl=58
time=238 ms
64 bytes from fra02s21-in-f20.1e100.net (173.194.113.84): icmp_seq=3 ttl=58
time=197 ms
64 bytes from fra02s21-in-f20.1e100.net (173.194.113.84): icmp_seq=4 ttl=58
time=43.9 ms
64 bytes from fra02s21-in-f20.1e100.net (173.194.113.84): icmp_seq=5 ttl=58
time=43.9 ms

--- www.google.com ping statistics ---
5 packets transmitted, 5 received, 0% packet loss, time 4005ms
rtt min/avg/max/mdev = 43.925/143.775/238.339/82.944 ms

Mit dem Browser erreiche ich Google ebenfalls.
Einstellungen in Evolution sind immer noch die gleichen.

Was kann da schon wieder kaputt sein?

Für Hilfe dankt
Maik Kießling
-------------- nächster Teil --------------
Ein Dateianhang mit HTML-Daten wurde abgetrennt...
URL: <http://www.easylinux.de/pipermail/suse/attachments/20160214/81452d7b/attachment.htm>


Mehr Informationen über die Mailingliste Suse