[EasyLinux-Suse] Fehler von Virtualbox

Willi Zelinka wi.zeli at aon.at
Mo Apr 24 21:52:32 CEST 2017


Hallo Daniel,

Am Montag, 24. April 2017, 19:18:50 CEST schrieb Daniel Hegenbarth:
> Hallo Willi
> 
> Welches Original?
> Ich habe 5.1.18_k4.4.57_18.3-19.5.1 mit Yast
> installiert. Oracle_VM_VirtualBox_Extension_Pack-5.1.18 sollte doch dazu
> passen?

Du hast das Original von Virtualbox verwendet, da habe ich schlecht gelesen. 
:-( Was mir noch aufgefallen ist, Matthias hat nichts von installieren 
geschrieben, sondern integrieren als Zusatzpaket.

Ich werde demnächst eine Installation von Virtualbox versuchen, ich habe jetzt 
ausreichend RAM.

Liebe Grüße
Willi




Mehr Informationen über die Mailingliste Suse