[EasyLinux-Suse] Fehler von Virtualbox

Willi Zelinka wi.zeli at aon.at
Mi Apr 26 19:18:46 CEST 2017


Hallo Heiko,

Am Mittwoch, 26. April 2017, 18:07:44 CEST schrieb Heiko Ißleib:
> Du mußt die richtige Version wählen.older builds,vermutlich für 5.1.18.
> 
> https://www.virtualbox.org/wiki/Downloads

wenn ich hier auf "All supported platforms" klicke, dann startet der Download 
und friert mal früher, mal fast am Ende, ein.
> 
> older builds.
> 
> https://www.virtualbox.org/wiki/Download_Old_Builds_5_1
> 
> Bei mir mit neuerem 5.20  aus OBS sollte es direkt klappen.
> 
> https://www.virtualbox.org/wiki/Downloads
> 
> > Eines ist sicher, mit Yast installieren kann man das nicht, weil es kein
> > rpm- Paket ist. Es wird nur in Virtualbox eingebunden.

Nachdem ich sonst alles von dort runterladen kann, scheint das ein Fehler zu 
sein.

Liebe Grüße
Willi


Mehr Informationen über die Mailingliste Suse