[EasyLinux-Suse] Fehler von Virtualbox

Wilhelm Boltz boltz.willi.list at gmail.com
Fr Apr 28 01:58:16 CEST 2017


Hallo Willi,

Am Mittwoch, 26. April 2017, 19:18:46 CEST schrieb Willi Zelinka:
> Hallo Heiko,
> [...]

Du kannst auch das repo in zypper bzw. yast einbinden:

<http://download.virtualbox.org/virtualbox/rpm/opensuse/42.1/>

Die Extension-packs kannst Du von <http://download.virtualbox.org/virtualbox/> 
aus dem jeweils passenden Unterordner, z. B. <http://download.virtualbox.org/
virtualbox/5.1.20/> herunterladen.

Gruß
Willi

-- 
openSUSE Tumbleweed 20170420
GNU/Linux 4.10.10-1-default x86_64



Mehr Informationen über die Mailingliste Suse