[EasyLinux-Suse] Samba

Heiko Ißleib heiko.issleib at gmail.com
So Jan 8 23:27:19 CET 2017


Am Sonntag, 8. Januar 2017, 22:02:40 schrieb Horst Schwarz:
Hallo Horst,

> die Installation ist ebenfalls abgebrochen.
> Grund:
> Die folgenden Repositories konnten nicht hinzugefügt werden
> http://download.opensuse.org/ports/update/leap/42.2/
> http://download.opensuse.org/repositories/openSUSE:/Leap:/42.2:/Ports/ports/

Gibts die überhaupt?
Bei mir nicht erreichbar.

Bei mir will er 

http://download.opensuse.org/update/leap/42.2/oss

hinzufügen,sollte aber schon drinstehen. 
Das Repo ist erreichbar,samba definitiv drin.

Ich hoffe,deine Paketverwaltung ist nicht im Eimer.
Geht denn
zypper ref und
zypper up
noch?

Gruß Heiko.

-- 
Diese Mail wurde mit Kmail openSuse leap42.2 erstellt.


Mehr Informationen über die Mailingliste Suse