[EasyLinux-Suse] Suse: 42.2 vlc läuft nicht

Horst Schwarz Horst-Schwarz at t-online.de
Do Mär 9 13:54:20 CET 2017


Hallo Willi,

> Am Donnerstag, 9. März 2017, 07:16:32 CET schrieb Horst Schwarz:
>> Was läuft bei mir falsch??

> ich habe von Packman installiert, kein Problem, alles läuft, alle Codecs 
> kommen mit.

> Packman als Repository hinzufügen und dann auf "Wechsel von Systempaketen .."
> klicken.

Ich habe das Packman Repository eingebunden.
Wo muss ich auf "Wechsel von Systempaketen .." klicken??

Liebe Grüße
Horst


Mehr Informationen über die Mailingliste Suse