[EasyLinux-Suse] Leap 42.4 Problem Nr. 3: Emacs

Tamara Denner mailinglistenadresse at web.de
Fr Nov 17 17:47:19 CET 2017


Hallo Liste,

warum braucht die Installation von Semonkey 2.48 neuerdings den 
Emacs/Emacs-X11?

-- 
Tamara Denner

---
Diese E-Mail wurde von Avast Antivirus-Software auf Viren geprüft.
https://www.avast.com/antivirus



Mehr Informationen über die Mailingliste Suse