[EasyLinux-Ubuntu] Re: Debian 5.0 - diverse Probleme

Stefan Luetje stefan.luetje at t-online.de
Don Okt 9 12:25:06 CEST 2008


Am 09. Oct 2008 um 12:06 CEST schrieb J.Bilder:
> Am Mittwoch, 8. Oktober 2008 schrieb Stefan Luetje:

> > Vor ein paar Tagen habe ich lenny installiert, weil ich mir einen neuen
> > PC gekauft habe. Außer das meine alten IDE Brenner nicht mehr
> > funktionieren (Bug#495271) und die onboard Netzwerkschnittstelle nicht
> > erkannt wird, läuft das System schon ziemlich rund.
> > Wenn ich mir allerdings die Ausgabe von: 'rc-alert --include-dists TU'
> wie komme ich zu diesem Befehl?
> apt-get install kennt das nicht.


,----[ <http://blog.schmehl.info/Debian/releasing-lenny> ]
|  - Install the package devscripts[3] (you'll need the version
|     provided by backports.org[4], and run the script »rc-alert
|     --include-dists TU«. You'll get a list of release critical bugs  
|     open for one of the packages you have installed. Guessing that you
|     have them installed, because you are using them and are interested
|     in them, you should have a very high interest to get this bugs
|     fixed :)
|
|     3. http://packages.debian.org/devscripts
|     4. http://www.backports.org/
`----


Gruß
Stefan
 
-- 
Stefan Lütje <stefan.luetje at t-online.de>                Skelli at jabber.ccc.de
    Key fingerprint = BCB2 48E4 9211 C975 5A3F  B192 9B6E CCCF 99CC 44FA
   "Tauche nie deinen Füller in Firmentinte. Nie im eigen Haus rumheften,
                         tackern, lochen." Stromberg
-------------- nächster Teil --------------
Ein Dateianhang mit Binärdaten wurde abgetrennt...
Dateiname   : nicht verfügbar
Dateityp    : application/pgp-signature
Dateigröße  : 197 bytes
Beschreibung: Digital signature
URL         : http://www.easylinux.de/pipermail/ubuntu/attachments/20081009/1c989f70/attachment.pgp