[EasyLinux-Ubuntu] Evolution startet nicht mehr nach Aktualisierung, Fortsetzung

Karl-Heinz Wallon Farbmaler at freenet.de
Son Jun 20 18:13:24 CEST 2010


Am Sonntag, den 20.06.2010, 17:47 +0200 schrieb Alfred Zahlten:

Hallo Alfred,
> Im Terminal kommt die Fehlermeldung:
> evolution: error while loading shared libraries: dibplds4.so: cannot
> open shared object file: No such file or directory
Ich denke mal es heist libplds4.so

kalli at debian:~$ locate libplds4
/usr/lib/libplds4.so
/usr/lib/libplds4.so.0d

Ist also bei mir installiert.

Ich mach mal einen Schuß ins blaue:
Vielleicht ist eine 32Bit kompatibilitäts Lib die du nachinstallieren
musst.
Such mal nach libplds4.so da findest du eine ganze Menge hinweise.

Gruß Karl-Heinz

-- 
Welches System?
Debian Lenny / XFCE, was denn auch sonst!