[EasyLinux-Ubuntu] [Lenny] Fehler von apt-get upgrade

HHa hha4491 at web.de
Sa Jan 8 18:36:20 CET 2011


Hallo Stefan,
> sondern,
> daß grep nicht funktionieren will.
und grep neu installieren?
-- 
Viele Grüße,
Hartmut 

Hungerhilfe: http://www.thehungersite.com

Ohne Zensur suchen:
http://suche.amnesty-bergedorf.de/

ökologisch suchen:
http://www.ecosia.de

Das heutige Motto:
Ich bin bekannt für meine Ironie. Aber auf den Gedanken,
im Hafen von New York eine Freiheitsstatue zu errichten,
wäre selbst ich nicht gekommen. (Georg Bernard Shaw )


Mehr Informationen über die Mailingliste Ubuntu