[EasyLinux-Ubuntu] Support bei Nicht-LTS?

Rainer spots4as at gmx.de
Sa Jan 15 20:33:34 CET 2011


Hallo Hartmut und Hendrik,

Am Sat, 15 Jan 2011 11:56:35 +0100
schrieb hendrik.moeller at gmx.de:
> 
> 9.04 ist keine LTS-Version, sh. hier http://releases.ubuntu.com/.
> 
> schrieb HHa:
> > Hallo Rainer,
> >> Weiß jemand etwas Erhellendes?
> > bist Du sicher, daß 9.04 ein LTS ist? Ich habe nichts darüber
> > gefunden?

Wer lesen kann, ist klar im Vorteil :-) 9.04 habe ich in meinem Posting
kein LTS unterstellt, sondern 2 Jahre für die Nicht-LTS-Versionen
genannt und abgeschlossen mit dem Satz (bezogen auf 9.04): "Die 2 Jahre
sind aber noch nicht um".

Viele Grüße

Rainer


Mehr Informationen über die Mailingliste Ubuntu